Teileafón Cruthúnas Lasair
video
Teileafón Cruthúnas Lasair

Teileafón Cruthúnas Lasair

SC-Teileafón cosanta lasair EP01 le cosaint IP67, tithíocht cóimhiotal alúmanaim, SIP, cumarsáid analógach nó snáthoptaice, cainteoir roghnach 30W agus táscaire LED do shuímh thionsclaíocha éilitheacha.

Cur síos

Réamhrá Gearr

 

 

Tá anSC-EP01 Teileafón Cruthúnas Lasaira fhorbairt le haghaidh láithreacha éilitheacha tionsclaíocha ar nós mianaigh, réimsí ola agus muilte cruach, áit a bhféadfadh trealamh cumarsáide a bheith faoi lé coinníollacha oibriúcháin crua.

Úsáideann an teileafón imfhálú cóimhiotal alúmanaim le balla leCosaint IP67agus tacaíonn sé le SIP, analógach agus cumarsáid dhíreach snáthoptaice. Is féidir luasdhiailiú, cnaipí glaonna éigeandála, tásc LED agus cainteoir 30W a chumrú le haghaidh glaonna, tásc aláraim agus cumarsáid chraolta.

Liostaítear comhlíonadh CE agus RoHS sa doiciméadú táirge reatha freisin. Ba cheart iad seo a chur i láthair ar leithligh ó dheimhniú cosanta ó phléasc, toisc nach sainíonn siad leo féin rátáil achair ghuaiseach an ghutháin.

 

 

Tógáil Teileafóin Cruthúnas Lasair

 

Déantar an tithíocht teileafóin ó chóimhiotal alúmanaim chun imfhálú láidir agus cobhsaí a sholáthar d'úsáid thionsclaíoch. Cuidíonn a chosaint IP67 le héifeachtaí uisce, deannaigh agus taise ar na comhpháirteanna inmheánacha a laghdú.

Úsáidtear corda láimhe cruach dhosmálta agus latch doras seachtrach chun friotaíocht creimeadh agus caitheamh fisiceach a fheabhsú. Ba cheart an t-ábhar eochaircheap a dheimhniú roimh fhoilsiú mar go bhfuil an dá chruach rollta fuar agus cruach dhosmálta i gcodanna éagsúla liostaithe ar an leathanach reatha.

 

Feidhmeanna Cumarsáide agus Craolacháin

 

Is féidir an SC-EP01 a sholátharSIP, analógach nó cumarsáid dhíreach snáthoptaice, rud a fhágann gur féidir an modh cumarsáide a roghnú de réir bhonneagar an láithreáin atá ann cheana féin.

Is féidir le táscaire LED splancadh nuair a fhaightear glao, ag cabhrú le pearsanra glao isteach a aithint i limistéir fhuaimiúla. Is féidir an cainteoir 30W a úsáid freisin chun teachtaireachtaí a chraoladh ón seomra rialaithe.

Is féidir le luas réamhshocraithe-uimhreacha diailithe a chumrú le haghaidh glao tapa. Tacaíonn an teileafón freisin le -chraoladh grúpa tadhaill amháin agus le cnaipe craolta/idirchuma tiomnaithe de réir chumraíocht an chórais roghnaithe.

 

Paraiméadair Bunúsacha

Méid

346*301*138MM

Meáchan

8.5KG

Ábhar bhlaosc

Cóimhiotal alúmanaim

Ábhar méarchláir

cruach dhosmálta

dath

Dearg, buí (roghnach)

Modh cumarsáide

prótacal SIP, analógach, agus snáthoptaice díreach

Soláthar cumhachta

Tá soláthar cumhachta 220V (POE agus DC roghnach)

Leibhéal cosanta

IP67

Teocht oibriúcháin

-20 céim go dtí +80 céim

Taise oibriúcháin

10-95%

product-962-914

Cumraíocht Táirge

Nlíonra

  • SIP V1 (RFC2543) agus SIP V2 (RFC3261)
  • Tacaíocht freastalaí cúltaca agus seachfhreastalaí
  • Pointe-chun-chumarsáid a chur in iúl
  • IP Statach, DHCP agus PPPoE
  • Cliaint TFTP, DHCP agus PPPoE
  • Seirbhísí Telnet, HTTP agus HTTPS
  • Tacaíocht DNS SRV de réir RFC3263

Feidhmeanna Éigeandála agus Gléas

Tacaíonn an teileafón le fógra seolta IP le haghaidh coimisiúnaithe agus cothabhála. Liostaíonn an chumraíocht reatha trí chuntas SIP freisin, agus aistrítear go huathoibríoch chuig cuntas eile atá ar fáil má theipeann ar an gclárú gníomhach.

Tá dhá chnaipe diailithe éigeandála ar fáil le haghaidh glaonna réamhshocraithe.

I measc na gcód feidhme tapa atá liostaithe ar an leathanach reatha tá:

  • *114* - Fógra seoladh IP
  • *115* - modhnaigh an seoladh IP tríd an eochaircheap
  • *111* - atosú an teileafón

 

Léaráid Toise

product-1169-741

CCanna

Q: An féidir an táirge seo a shaincheapadh?

A: Is féidir, is féidir an gléas a shaincheapadh le comhpháirteanna éagsúla cosúil leis an gclúdach seachtrach, ábhar eochaircheap, agus scáileán taispeána. Le haghaidh praghsanna saincheaptha, téigh i gcomhairle linn. Tá seoltaí WhatsApp agus ríomhphoist ag bun an láithreáin ghréasáin.

Q: Conas ba cheart dom teileafón tionsclaíoch oiriúnach a roghnú?

A: Ar an gcéad dul síos, ní mór duit an cás úsáide atá beartaithe don teileafón a chinneadh, agus cad iad na gnéithe cosanta is tábhachtaí sa chás sin, mar shampla pléascadh, frithsheasmhach in aghaidh, nó uiscedhíonach agus creimeadh. Ar an dara dul síos, ní mór duit na feidhmeanna ba cheart a bheith ag an teileafón a chinneadh, agus cibé an dteastaíonn lasc líonra nó cáblaí fisiceach uait. Is féidir leat cumarsáid a dhéanamh lenár bhfoireann díolacháin chun réiteach a chinneadh.

C: Cén leagan cumarsáide ba cheart a roghnú?

A: Roghnaigh SIP do chórais IP-, analógach do ghnáth-bhonneagar teileafóin, nó cumarsáid dhíreach snáthoptaice nuair a bhíonn nasc snáithín ag teastáil ón tionscadal. Ba cheart an comhéadan cruinn a dhearbhú roimh ordú.

C: An féidir an cainteoir, an táscaire LED nó cumraíocht an phainéil a shaincheapadh?

A: Tá. Tacaíonn an táirge reatha le comhpháirteanna roghnacha agus le saincheaptha seachtrach roghnaithe. Ba cheart na roghanna deiridh a dhearbhú de réir riachtanais an tionscadail.

 

 

Clibeanna Te: teileafón cruthúnas lasair, monaróirí teileafóin cruthúnas lasair tSín, soláthraithe, monarcha

B’fhéidir gur mhaith leat freisin

Málaí Siopadóireachta