Baile - Productos - Cainteoir Sip - Sonraí
Cainteoir uiscedhíonach IP66
video
Cainteoir uiscedhíonach IP66

Cainteoir uiscedhíonach IP66

Tógtha le haghaidh timpeallachtaí guaiseacha, tá an SC - SK01 IP66 pléascadh - cruthúnas agus cainteoir uiscedhíonach foirfe do chraoltaí aláraim dóiteáin i gceantair le hábhair inadhainte. Cinntíonn an cainteoir seo tarchur fuaime soiléir agus ard thar achair mhóra, rud a chiallaíonn go bhfuil sé oiriúnach le húsáid in áiteanna mar phlandaí cruach, tolláin, stáisiúin chumhachta, réimsí ola, scoileanna, agus urláir ghnóthach monarchan.

Cur síos

Tabhairt isteach

 

Tógtha le haghaidh timpeallachtaí guaiseacha, tá an SC - SK01 IP66 pléascadh - cruthúnas agus cainteoir uiscedhíonach foirfe do chraoltaí aláraim dóiteáin i gceantair le hábhair inadhainte. Cinntíonn an cainteoir seo tarchur fuaime soiléir agus ard thar achair mhóra, rud a chiallaíonn go bhfuil sé oiriúnach le húsáid in áiteanna mar phlandaí cruach, tolláin, stáisiúin chumhachta, réimsí ola, scoileanna, agus urláir ghnóthach monarchan.

 

Príomhpharaiméadair

 

Samhail táirge

Pt - ys1-ex

Leibhéal cosanta

IP66

Cumach

SIP prótacail

Pléascadh - Marc Cruthúnas

Ex db IIC T6 GB

Voltas oibre

DC12-24V

Cumhacht

25W

Friotaíocht

8 óm

Toisí

φ310×H380

Dath

Dearg, liath

Raon taise

<95%

Voltas fuaime

70V- 120V

Fuaimnigh

120db

Teocht chomhthimpeallach

± 40 céim

Brú atmaisféarach

80-110KPA

Freagra minicíochta

100Hz-10kHz

 

Gnéithe Táirgí

 

1.

2. Leibhéal cosanta IP66, uiscedhíonach, taise {- cruthúnas, creimeadh - frithsheasmhach, agus frithsheasmhacht in aghaidh -;

3. Craoladh an seoladh IP áitiúil go huathoibríoch nuair a chumhaítear é.

4. Cas go huathoibríoch ar an meaisín nuair a bhraitear an fáinne.

5. Tacaíocht a thabhairt do sholáthar cumhachta DC12V-24V.

6. Lúibín gléasta speisialta, éasca a shuiteáil.

 

Paraiméadair theicniúla

 

Gnéithe Líonra

  • Tacaíocht SIP V1 (RFC2543), V2 (RFC3261) Prótacail
  • Tacaíocht le Freastalaí Cúltaca
  • Tacaigh le seachfhreastalaí agus pointe - go {- mód nasctha pointe
  • Tacaigh le diailigh statach IP/DHCP/PPPOE - suas
  • Tacaíocht TFTP/DHCP/PPPOE Cliant
  • Tacaíocht a thabhairt do Sheirbhís Telnet/HTTP/HTTPS
  • Tacaíocht a thabhairt do Prótacal SNTP Am Líonra
  • Tacaíocht DNS SRV (RFC3263)
  • Tacaigh le cliant DNS, tógtha - i seirbhís NAT/DHCP
  • Tacaigh le treá inlíon stun
  • Tacaigh le trí mhodh DTMF: i mbanna -, RFC2833, SIP Info
  • Tacaíocht Modh droichid agus ródaire
  • Logáil isteach cuntas gréasáin

Gnéithe fuaime

  • Tacaíocht a thabhairt do ionchódú leathanbhanda HD: L16G agus G.722;
  • Tacaíocht G.711a/U, G.726, G.729A/B, G.723, ILBC agus ionchódú comhbhrúite eile;
  • Tacaíocht a thabhairt do VAD (Braite Tost), CNG (torann compordach);
  • Tacú le AJB (Jitbuffer uathoibríoch); AEC (cealú macalla fuaimiúil); AGC (Rialú Gnóthachain Uathoibríoch)

Timpeallacht oibre

  • Teocht: -20 céim -70 céim
  • Taise: 10-95%

 

Toisí

 

product-761-626

 

Ceisteanna CCanna

 

C: Cad iad na roghanna cumhachta a chuireann an táirge seo ar fáil?

A: Cuirimid 25W agus 50W ar fáil.

 

Clibeanna Te: Cainteoir Uiscedhíonach IP66, Sín IP66 Monaróirí Cainteoirí Uiscedhíonach, Soláthraithe, Monarcha

Next2:Gan Fhaisnéis

B’fhéidir gur mhaith leat freisin

Málaí Siopadóireachta